找回密码
 立即注册
vslyu 该用户已被删除
发表于 2018-9-11 12:08:13
7550


这是我新装的Ubuntu16.04系统,上面是Ubuntu发行版本以及内核、gcc、GLIBC等版本,在准备配置NVIDIAgraphics driver R390 、CUDA9.0.176cuDNNv7.1.13TensorRT4.0.0.3等工具时,发现gcc的版本与Kernel的版本不兼容,查阅目前准备将gcc版本降级到5.3.0,但是我在查阅TensorRTTensorRT Installation Guide文档时,发现:
TensorRT是使用gcc5.4.0编译的,好奇我在gcc5.3.0编译的kernel和gcc5.3.0的工具链下安装会有冲突么?


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
使用道具 举报 回复
发新帖
您需要登录后才可以回帖 登录 | 立即注册

zzczczxczxczx