找回密码
 立即注册

该用户从未签到

发表于 2018-5-21 18:06:51
1243
GPU卡更换后nvprof提示不支持底层设备,之前是1080i   更换为titanV   重装了驱动   nvprof提示错误

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
使用道具 举报 回复
发表于 2018-5-23 10:11:28
更新一下CUDA到9.0以上版本,再尝试测试一下
使用道具 举报 回复 支持 反对
发表于 2018-5-23 10:38:45
我cuda8.0  装的nsight   如果更新到9.0后   nsight里面的工程会不会没有了?而且 还装了caffe 和TensorFlow
使用道具 举报 回复 支持 反对
发表于 2018-5-24 22:24:29
框架有可能会出现出兼容的现象,取决于版本
使用道具 举报 回复 支持 反对
发新帖
您需要登录后才可以回帖 登录 | 立即注册

zzczczxczxczx